Ugrás a tartalomhoz

AVX Café

Fotó

CAV termékek


  • Please log in to reply
2317 válasz erre a témára

#1 omen8

omen8

    Kezdő Fórumlakó

  • Regisztrált felhasználó
  • PipaPipa
  • 268 Hozzászólás:

Elküldve: 2017 május 12 - 21:04

Teljesen igazad van , köszönöm ,,,,,,,, ez nekem is eszembe juthatott volna ,,,,,,,,,,,,,,,,,,


  • 0

#2 Doky

Doky

    Tizezresek klubja

  • V.I.P.
  • PipaPipaPipaPipaPipaPipaPipaPipa
  • 12.205 Hozzászólás:
  • Nem:Férfi
  • Location:Dusnok / Bács - Kiskun.
  • Interests:Zene, film, túrázás-biciklizés, és imádok a barátaimmal lenni... ;)

Elküldve: 2017 május 12 - 18:17

Khaosz tudnál egy telefon számot adni , mert szóban szeretném a kérdéseimet  feltenni , több is akadt , egy előfokot akarnék elé kötni , meg a kijelző környékén is lennének kérdéseim , köszönöm ha segítesz szia omen .


Írj privit, neki, azt lehet előbb látja...
  • 0

#3 omen8

omen8

    Kezdő Fórumlakó

  • Regisztrált felhasználó
  • PipaPipa
  • 268 Hozzászólás:

Elküldve: 2017 május 12 - 15:28

Khaosz tudnál egy telefon számot adni , mert szóban szeretném a kérdéseimet  feltenni , több is akadt , egy előfokot akarnék elé kötni , meg a kijelző környékén is lennének kérdéseim , köszönöm ha segítesz szia omen .


  • 0

#4 omen8

omen8

    Kezdő Fórumlakó

  • Regisztrált felhasználó
  • PipaPipa
  • 268 Hozzászólás:

Elküldve: 2017 március 01 - 19:41

Köszönöm hogy foglalkoztál a gondommal ,,,,,,,,,,


  • 0

#5 Khaosz

Khaosz

    Törzsvendég

  • V.I.P.
  • PipaPipaPipa
  • 1.104 Hozzászólás:
  • Nem:Férfi
  • Location:Győr

Elküldve: 2017 március 01 - 14:30

CAV A8M-en nem tudsz vágási frekvenciát beállítani.

A következőt tudod beállítani.

 

Superbass hangereje. Ez a sub kimenetre küldött jel.

Superbass engedélyezése a frontokra. Igen/nem. Természetesen ezt ki kell kapcsolni.

 

A freki vágást meg a subbon állítod be.

Ne engedélyezd a super basst a frontra és normális mélyeket kapja a front. Ez marha jó a CAV-ban. Más erősítők meg megvágják a frontok alját.


  • 0

#6 omen8

omen8

    Kezdő Fórumlakó

  • Regisztrált felhasználó
  • PipaPipa
  • 268 Hozzászólás:

Elküldve: 2017 február 12 - 00:56

Sziasztok ,  azt szeretném meg kérdezni tőletek hogy ha  a CAV a8m hez csatlakoztatok egy mély nyomót , s zenét is szeretnék így hallgatni , az erősítőn hogy kel be állítani a vágást , hogy ne menjen a frontra ugyan az a frekvenciájú jel ? 

Köszönöm omen .


  • 0

#7 -KP-

-KP-

    Őslakos

  • V.I.P.
  • PipaPipaPipaPipaPipaPipa
  • 4.489 Hozzászólás:
  • Nem:Férfi
  • Location:Bonyhád
  • Interests:42

Elküldve: 2017 január 29 - 11:12

Sziasztok!

Segítséget kérnék olyan ügyben,hogy vettem egy CAV MD-ex3 front párt,ehhez keresek hangban,dizájnban center és surround sugárzókat.Lenne valami ilyesmi elfekvőben?

köszönöm a választ!

 

Ment privát.


  • 0

#8 rockerjani

rockerjani

    Lefelé a lejtőn

  • Regisztrált felhasználó
  • PipaPipa
  • 51 Hozzászólás:
  • Nem:Férfi
  • Location:Jászberény

Elküldve: 2017 január 29 - 11:03

Sziasztok!

Segítséget kérnék olyan ügyben,hogy vettem egy CAV MD-ex3 front párt,ehhez keresek hangban,dizájnban center és surround sugárzókat.Lenne valami ilyesmi elfekvőben?

köszönöm a választ!


  • 0

#9 Khaosz

Khaosz

    Törzsvendég

  • V.I.P.
  • PipaPipaPipa
  • 1.104 Hozzászólás:
  • Nem:Férfi
  • Location:Győr

Elküldve: 2016 december 19 - 21:25

Én lassan 10 éve használok A8M-et :)

 

Ezzel a búgással én is a poklot megjártam. Alapvetően szerintem amit alap hangon csinál azzal semmi gond nincs, ennyi alaphangja bárminek van. Viszont hébe-hóba őrületesen elkezdett búgni, mintha földhurok lenne... Ez már zavaró volt. Végül is meglett a megoldás: kényes a hálózatra.

Sokáig nem tudtam rájönni, hogy mitől búg véletlenszerűen, majd sajnos egyszer csak meglett. Ahol lakok húsz éve valaki belefúrt a falba és megfúrt egy vezetéket, ami szépen lassan kezdett rövidre záródni... Majd egyszer rövidre is záródott, viszont akkor onnét tudtam, hogy baj van, mert megállás nélkül búgott az erősítő. Végül meg is lett a baj és utána a felújítás és azóta szinte sohasem jött elő a probléma. Viszont amikor előjött akkor már be tudtam lőni, hogy vagy a hajszárító ment, vagy a lézernyomtató volt bekapcsolva.

 

Most már agyonvédett hálózat van nálam, Alces szűrű + Jabtech védelemmel ellátott elosztó, mégis bebúg az erősítő a fenti két esetben.

 

Remélem tudtam valamit segíteni, de lehet, hogy ez csak egyedi eset volt nálam...

Ezt én is észre vettem. A búgás változtatja a frekvenciáját. Ezért gondoltam hálózati szűrőre. Jelenleg még nincs. Meg hát a háta mögött 100Km vezeték. 2 Sub Router összes UTP kábel, összes HDMI, X box, na meg a Plazma TV amiben minden magas frekin megy...

 

Nekem a korábbi erősítőim egyik sem búgott és ezt meg kell szokni. 5 hangfalból jön a hang így én észre veszem ha szól a zene akkor nem.


  • 1

#10 albertka

albertka

    Nincs visszaút

  • Regisztrált felhasználó
  • PipaPipa
  • 126 Hozzászólás:

Elküldve: 2016 december 19 - 19:26

Én lassan 10 éve használok A8M-et :)

 

Ezzel a búgással én is a poklot megjártam. Alapvetően szerintem amit alap hangon csinál azzal semmi gond nincs, ennyi alaphangja bárminek van. Viszont hébe-hóba őrületesen elkezdett búgni, mintha földhurok lenne... Ez már zavaró volt. Végül is meglett a megoldás: kényes a hálózatra.

Sokáig nem tudtam rájönni, hogy mitől búg véletlenszerűen, majd sajnos egyszer csak meglett. Ahol lakok húsz éve valaki belefúrt a falba és megfúrt egy vezetéket, ami szépen lassan kezdett rövidre záródni... Majd egyszer rövidre is záródott, viszont akkor onnét tudtam, hogy baj van, mert megállás nélkül búgott az erősítő. Végül meg is lett a baj és utána a felújítás és azóta szinte sohasem jött elő a probléma. Viszont amikor előjött akkor már be tudtam lőni, hogy vagy a hajszárító ment, vagy a lézernyomtató volt bekapcsolva.

 

Most már agyonvédett hálózat van nálam, Alces szűrű + Jabtech védelemmel ellátott elosztó, mégis bebúg az erősítő a fenti két esetben.

 

Remélem tudtam valamit segíteni, de lehet, hogy ez csak egyedi eset volt nálam...


  • 1

#11 Deadpool

Deadpool

    Fórumlakó

  • V.I.P.
  • PipaPipa
  • 773 Hozzászólás:
  • Nem:Férfi
  • Location:Szeged
  • Interests:Mozi & zene

Elküldve: 2016 december 19 - 18:18

5 évig használtam A8M-et, szerintem nem vészes a búgás, nálam legalábbis szinte alig hallható volt. Tekerni kell a hangerőt és nem fog zavarni :D.


Nálam is észlelhető, kisebb hangerő mellett már nem hallható. Film közben sem.
Több komoly sztereón is hallható eféle "zaj".
  • 0

#12 thxfan

thxfan

    Törzsvendég

  • Regisztrált felhasználó
  • PipaPipaPipa
  • 1.583 Hozzászólás:
  • Nem:Férfi
  • Location:Nyíregyháza

Elküldve: 2016 december 19 - 17:13

Oh köszi,

akkor ez marad így. Gondoltam írok a CAV-nak.

5 évig használtam A8M-et, szerintem nem vészes a búgás, nálam legalábbis szinte alig hallható volt. Tekerni kell a hangerőt és nem fog zavarni :D.


  • 0

#13 Khaosz

Khaosz

    Törzsvendég

  • V.I.P.
  • PipaPipaPipa
  • 1.104 Hozzászólás:
  • Nem:Férfi
  • Location:Győr

Elküldve: 2016 december 19 - 15:20

Ha a fedőlapot eltávolítod, láthatóvá vállnak  a végfokozatok, és azok tápegysége. Hat végfok strukturálisan jól kivehető a teljes panelon. Mindegyikhez megy egy szürke burkolatú, fekete/fehér érszínű kábel, ami kihúzható a PIN-csatlakozókból.

Általában azonban a gond ahogy írtam is, az előfoknál jelentkezik. A nagy kiterjedésű áramköri lapon rengeteg alkatrész van, aminek a tápellátó hálózatát eleve nagy kihívás brum-mentesre kivitelezni, ez itt nem is sikerült valami túl jól.

Elég szép kihívás lesz annak aki bevállalja.

attachicon.gifCAV A8M 005k.JPG

Oh köszi,

akkor ez marad így. Gondoltam írok a CAV-nak.


  • 0

#14 konkolit

konkolit

    Fórumlakó

  • Regisztrált felhasználó
  • PipaPipa
  • 865 Hozzászólás:
  • Nem:Férfi
  • Location:Zalaegerszeg

Elküldve: 2016 december 19 - 09:08

Nagynevű magyar gyártó termékénél is találkoztam ilyennel, amire a válasza az volt, "nem a brummot, hanem a zenét kell hallgatni".  ;)

Akkor a fülemmel van a gond, mert hallom mind a kettőt :)


  • 0

#15 szamóca

szamóca

    Az autodidakt.

  • V.I.P.
  • PipaPipaPipaPipaPipaPipaPipa
  • 7.015 Hozzászólás:
  • Nem:Férfi
  • Location:Pest M.

Elküldve: 2016 december 19 - 09:06

Akkor az enyém is ilyen...

Nagynevű magyar gyártó termékénél is találkoztam ilyennel, amire a válasza az volt, "nem a brummot, hanem a zenét kell hallgatni".  ;)


  • 0

#16 konkolit

konkolit

    Fórumlakó

  • Regisztrált felhasználó
  • PipaPipa
  • 865 Hozzászólás:
  • Nem:Férfi
  • Location:Zalaegerszeg

Elküldve: 2016 december 19 - 08:54

Az a nem mindegy melyik tápegységét? Az előerősítőé szokta inkább ezt produkálni az adott típusnál. Ha végfokpaneljáról lehúzogatod a hf. csatlakozókat, és megszűnik a búgás, akkor te is ebbe a típushibás csoportba tartozol.

Akkor az enyém is ilyen...


  • 0

#17 szamóca

szamóca

    Az autodidakt.

  • V.I.P.
  • PipaPipaPipaPipaPipaPipaPipa
  • 7.015 Hozzászólás:
  • Nem:Férfi
  • Location:Pest M.

Elküldve: 2016 december 19 - 08:52

Huha hát én simán nem merek bele nyúlni hátha tönkre vágom. Kipróbáltam úgy, hogy csak a hangsugárzó volt rákötve, semmi más, én hallom az alapzajt.

Ha a fedőlapot eltávolítod, láthatóvá vállnak  a végfokozatok, és azok tápegysége. Hat végfok strukturálisan jól kivehető a teljes panelon. Mindegyikhez megy egy szürke burkolatú, fekete/fehér érszínű kábel, ami kihúzható a PIN-csatlakozókból.

Általában azonban a gond ahogy írtam is, az előfoknál jelentkezik. A nagy kiterjedésű áramköri lapon rengeteg alkatrész van, aminek a tápellátó hálózatát eleve nagy kihívás brum-mentesre kivitelezni, ez itt nem is sikerült valami túl jól.

Elég szép kihívás lesz annak aki bevállalja.

CAV A8M 005k.JPG


Szerkesztve szamóca által: 2016 december 19 - 08:55

  • 0

#18 Khaosz

Khaosz

    Törzsvendég

  • V.I.P.
  • PipaPipaPipa
  • 1.104 Hozzászólás:
  • Nem:Férfi
  • Location:Győr

Elküldve: 2016 december 18 - 23:10

Az a nem mindegy melyik tápegységét? Az előerősítőé szokta inkább ezt produkálni az adott típusnál. Ha végfokpaneljáról lehúzogatod a hf. csatlakozókat, és megszűnik a búgás, akkor te is ebbe a típushibás csoportba tartozol.

 

Huha hát én simán nem merek bele nyúlni hátha tönkre vágom. Kipróbáltam úgy, hogy csak a hangsugárzó volt rákötve, semmi más, én hallom az alapzajt.


  • 0

#19 szamóca

szamóca

    Az autodidakt.

  • V.I.P.
  • PipaPipaPipaPipaPipaPipaPipa
  • 7.015 Hozzászólás:
  • Nem:Férfi
  • Location:Pest M.

Elküldve: 2016 december 18 - 23:01

Sziasztok,

ugyan árulom a CAV A8M erősítőmet, de azért megkérdezem, hogy nem lehetne megoldani az alapbúgását az erősítőnek? Biztos nem a bemenetről szedem össze, mert kipróbáltam, ez a tápegység 50Hz hangját hallom a hangsugárzókon. Nem használok hálózati tápszűrőt. Nem tudom az segítene ezen a problémán?

Az a nem mindegy melyik tápegységét? Az előerősítőé szokta inkább ezt produkálni az adott típusnál. Ha végfokpaneljáról lehúzogatod a hf. csatlakozókat, és megszűnik a búgás, akkor te is ebbe a típushibás csoportba tartozol.


  • 0

#20 Red75

Red75

    Beköltözött

  • V.I.P.
  • PipaPipaPipaPipa
  • 2.343 Hozzászólás:
  • Nem:Férfi
  • Location:Bp-Óbuda

Elküldve: 2016 december 18 - 22:47

Sziasztok,

ugyan árulom a CAV A8M erősítőmet, de azért megkérdezem, hogy nem lehetne megoldani az alapbúgását az erősítőnek? Biztos nem a bemenetről szedem össze, mert kipróbáltam, ez a tápegység 50Hz hangját hallom a hangsugárzókon. Nem használok hálózati tápszűrőt. Nem tudom az segítene ezen a problémán?

Nálam egy végfok produkált ilyet régebben. Próbáld ki olyan tápkábellel, konnektorral, hosszabbítóval, amibe biztosan nincs bekötve a földelés.


  • 0




1 felhasználó olvassa ezt a témát.

0 felhasználó, 1 vendég, 0 anonim felhasználó